ATENCIÓN: Propietarios de sitios Wordpress preocupados por la seguridad...

"¡Por Fin! Una Manera Fácil de Detener la Amenaza Número Uno Para Tu Sitio Wordpress"

La buena seguridad comienza con tus usuarios, pero tristemente, muchos simplemente no están concientes de que ponen TU sitio en riesgo...



De: Tu Nombre
Asunto: Seguridad de Wordpress Súper Sencilla

Estimado Propietario de Sitio,

Lo escuchas todos los días: otro sitio que ha sido hackeado. Twitter, Zendesk, e incluso los sitios de noticias son víctimas todos los días.

Pero lo que no escuchas - a menos que te encuentres en el negocio de la seguridad - son los cientos o incluso miles de sitios Wordpress que son hackeados cada mes. El daño puede ir desde lo ligeramente irritante a lo catastrófico.

No es realmente culpa de Wordpress, ni incluso de tu host. La realidad es que armadas de bots hackers y maliciosos se encuentran allá afuera mientras estás leyendo esto, tratando repetidamente de ingresar a sitios sin protección - incluso el tuyo.

¿Y la causa número uno de ello? Contraseñas débiles o antiguas.

ERES Muy Cuidadoso Con Tus Contraseñas, ¿Verdad?

Espero que no estés cometiendo alguno de los errores de contraseñas más comunes - el tipo de errores que pueden resultar en un sitio hackeado. Espero también que uses un administrador de contraseñas y elijas contraseñas al azar y que sean imposibles de leer, los cuales cambias frecuentemente.

Eso es simplemente sentido común, ya sea para tu sitio o para el de alguien más.

Pero eso no es lo que tus usuarios están haciendo. Ellos utilizan...

  • Contraseñas repetidas y recicladas: Si tus miembros usan la misma contraseña para su cuenta de Twitter y para tu sitio, y su cuenta de Twitter es hackeada - estás en riesgo.
  • Contraseñas comunes: Si tus miembros usan una de las cientos de contraseñas más comunes (y te sorprendería saber cuántas de ellas existen) - estás en riesgo.
  • Contraseñas fáciles de adivinar: Si tus miembros utilizan palabras que encuentras en el diccionario -estás en riesgo.
  • Cambios de letras por números: Si tu usuario trata de verse inteligente con simplemente "ocultar" letras como números - estás en riesgo.

Ahora, obviamente, ninguno de estos miembros está tratando continuamente de causar que tu sitio sea hackeado. Simplemente no conocen los riesgos. ¿Y por qué deberían hacerlo?

No es como si estuvieran ingresando su información bancaria, o compartiendo otra información confidencial en tu sitio. Quizás solamente inician sesión para dejar un comentario o ver algún videotutorial. En lo que a ellos les concierne, la seguridad simplemente no es necesaria.

¡Wordpress NO Ayuda!

Wordpress está conciente de los riesgos. Ellos saben que las contraseñas comunes, débiles y recicladas representan uno de las más grandes amenazas a los sitios web hoy en día, pero desafortunadamente simplemente no tienen un sistema para prevenir que esto suceda.

Se le permite a los usuarios tener cualquier contraseña que deseen, y de cualquier longitud, y cambiarlo (o no) cuando ellos elijan. Además, Wordpress envía la contraseña a los nuevos usuarios por correo.

Por supuesto, puedes pedirle a tus suscriptores, contribuyentes, y editores que usen buenas contraseñas y las cambien frecuentemente, pero no hay manera de obligarlos a hacerlo... hasta ahora.

Cambiar con Frecuencia Una Contraseña Ayuda a Proteger Tu Sitio de los Hackers

La única pregunta es, ¿cómo puedes hacer que tus usuarios lo hagan?

La respuesta: un simple y pequeño plugin que haga todo el trabajo pesado para ti.

 

 

Te presento Seguridad Forzada WP, un plugin totalmente configurable que te ayuda a mantener seguro tu sitio.

¿Para cuáles usuarios funciona Seguridad Forzada WP? Para todos, incluyendo...

  • Administradores: Tú, tu asistente virtual, tu diseñador web - cualquiera que tenga acceso total a tu sitio.
  • Editores: Cualquiera que pueda publicar entradas o páginas en tu sitio.
  • Autores y Contribuyentes: Cualquiera que escriba para tu sitio.
  • Suscriptores: Cualquier persona - incluyendo los que comentan en otros sitios - que deben iniciar sesión para acceder a ciertas características de tu sitio.

Todos estos grupos de usuarios pueden comprometer potencialmente tu sitio si los usuarios no actualizan con regularidad sus contraseñas.

Usando Seguridad Forzada WP te aseguras de que cada usuario, desde los administradores hasta el último suscriptor, mantengan su contraseña renovada. Lo mejor de todo, es un verdadero sistema tipo "configura y olvida" para ti. Una vez que lo instales, el plugin se encarga de todo el trabajo.

Cómo Funciona Seguridad Forzada WP

Podrías - si tienes mucho tiempo libre en tus manos - pedirle a todos tus usuarios que cambien con frecuencia sus contraseñas. Incluso podrías hacerlo por ellos, forzándolos así a que lo actualicen cuando ya no puedan iniciar sesión.

Y si solo tienes unos cuantos usuarios y una memoria infalible, esto podría funcionar para ti.

Pero para el resto de nosotros, una solución automatizada es lo mejor. Con este plugin eso es exactamente lo que obtienes, pues te ofrece...

  • Instalación facil - simplemente carga el archivo en tu sitio y actívalo
  • Simple pantalla de configuración - te da control total sobre la experiencia de usuario
  • La habilidad de establecer tu propio periodo de expiración basado en un nivel de riesgo que creas aceptable
  • Mensajes personalizables hacia los usuarios cuando instalas el plugin por primera vez - para que no se confundan con el cambio repentino
  • Mensajes personalizables hacia los usuarios cuando sean forzados a actualizar su contraseña - para que sepan exactamente por qué se les pide renovarlo
  • La opción de darles a los administradores un pase directo al no forzarlos a renovar
  • Un campo adicional en el perfil de usuarios para que puedas ver rápidamente que tan viejas son realmente sus contraseñas
  • Licencia multi-sitio - úsalo en todos los sitios que posees.

Y nada más qué hacer para ti. Nunca. Porque una vez que lo instalas y actives el plugin, se solicitará a tus usuarios automáticamente que renueven sus contraseñas en un periodo que TÚ controlas.

Continúa trabajando silenciosamente por debajo, ayudándote a mantener tu sitio seguro, por todo el tiempo que lo dejes activado.

Lo mejor de todo es que no será una molestia para tus usuarios, ya que el plugin utiliza el sistema de actualización de contraseña nativo de Wordpress. No tendrán que estar esperando a que un sitio de soporte resuelva sus dudas. Todo lo que deben hacer es revisar su correo - y todo sucede automáticamente.

Testimonios de Clientes

"La mejor parte de un testimonio pegada aquí para sobresalir (con etiqueta H4)..."

"Testimonios de clientes. In hac habitasse platea dictumst. In rhoncus, metus vel congue pretium, arcu lorem consectetur nibh, quis imperdiet nisl metus et libero. Vivamus lobortis nulla eu tortor pretium sit amet accumsan mi luctus. Sed venenatis iaculis vehicula."

Tu Cliente
dominio.com

"Un recuadro de testimonio con un área para la foto del cliente."

"Integer bibendum libero sed sem tristique condimentum. In ornare scelerisque felis sit amet tempor. Fusce sapien mauris, sagittis vitae condimentum in, pulvinar at sapien. In hac habitasse platea dictumst.

Quisque dignissim ultrices ultrices. Nulla congue semper sollicitudin. Vestibulum at nunc magna."

Tu Cliente
dominio.com

Mantener Tu Sitio o Membresía a Salvo de los Hackers Nunca Fue Más Fácil

Con Force Password Reset, puedes quitar una preocupación más de tu lista. La facilidad con la que puedes solicitar a tus usuarios que actualicen sus contraseñas en periodos que TÚ programas significa que esta función de mantenimiento crítico nunca será olvidada.

No necesitas crear un recordatorio en tu calendario, ni perseguir a tus usuarios, o rogarles para que actualicen. Todo sucede por debajo, sin problemas, y sin sufrimiento.

¿Qué podría ser más sencillo?

Oh, y por supuesto, puedes contar con nuestra...

Tu compra es absolutamente libre de riesgo. Prueba el plugin por 30 días, y si no estás satisfecho solo envíame un correo y te enviaré un reembolso al instante. Así que no hay ningún riesgo de tu parte. Todo el riesgo es para mí...

En Marzo del 2012 más de 30,000 sitios Wordpress se vieron comprometidos en lo que podría ser simplemente el hack más grande en la historia. ¿Un factor principal que contribuyó a ello? Los passwords débiles.

No dejes que esto le suceda a tu sitio. Obtén el plugin Seguridad Forzada WP hoy, para que tengas una cosa menos de que preocuparte cuando se trate de administrar tu sitio.

Obtén Acceso
Instantáneo Ahora

¡Sí! Necesito este plugin para ayudarme a mantener mi sitio libre de los riesgos que causan las contraseñas débiles y antiguas.

Sé que voy a obtener:

  • Licencias de sitio ilimitadas - así que puedo utilizar el plugin en todos los sitios que poseo.
  • Archivo zip fácil de instalar - todo lo que debo hacer es cargarlo y activarlo.
  • Capacidad de configuración total directamente de mi Escritorio de Wordpress.

Mi trabajo duro es valioso para mí, y no estoy dispuesto a dejar que caiga víctima de un hacker cuando la solución está disponible...

 

 

Por tu éxito,
Tu Nombre

P.S. No lo olvides - tu compra está respaldada por mi garantía de reembolso de 30 días, así que no hay ningún riesgo para ti.

Descargo de responsabilidad: Los ejemplos de ingresos en este sitio no tienen la intención de representar o garantizar que cualquiera puede lograr los mismos resultados. El éxito de cada individuo está determinado por su deseo, dedicación, esfuerzos y motivación para trabajar. No hay garantía de que puedas duplicar los resultados aquí mostrados. Debes reconocer cada empresa de negocios con un riesgo inherente de pérdida de capital.

Copyright © 2013 Tu Compañía - Todos los Derechos Reservados